Forum dédié au petit cabriolet Opel
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Sonde Lambda encore HS ou pas !!?

Aller en bas 
AuteurMessage
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 908
Age : 61
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Sonde Lambda encore HS ou pas !!?    Lun 23 Avr 2018, 11:21

Bonjour a tous


J'ai pas retrouvé mon ancien sujet sur les Sondes Lambda alors je refais un nouveau sujet

J'ai eu un soucis fin 2014 probeme de code erreur qui tout pensais a croire circuit electrique ou Bobine ou bougies et j'avais tout changé suite a ce soucis

Finalement c'etait les sondes Lambda 1 et 2 ... un an et demi sont passé et la numéro 2 ( apres cata erreur P0141 ) a nouveau HS et voila que deux ans apres a nouveau la sonde 2 HS erreur P0141 ...

Ma question je viens de la changer et le code ne reviens pas ( mais faudra voir en qlqs jours je croise les doigts ) et celle qui est soit disant HS je l'ai testée au ohmmètre elle a 9 ohm ce qui semble etre encore bonne ? a lire sur internet elle doit faire environ entre 5 a 20 ohm ... je sais pas du tout ... !!
(en 2014  elles etaient proche de 1 ohm les deux apres 200 milles km)


Qlq'un sait ?

Merci les amis TTT Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gilles44
Twintop addict !!!
Twintop addict !!!


Nombre de messages : 300
Age : 57
Localisation : LA Turballe
Motorisation : 1.4 essence
Couleur : Bleu métal
Finition : Cosmo
Date de livraison : 25/01/2005
Kilometrage : 160000
Date d'inscription : 03/07/2016

MessageSujet: Re: Sonde Lambda encore HS ou pas !!?    Lun 23 Avr 2018, 12:41

Salut Angelo,

Grosse merd.... ces histoires avec les codes sonde lambda
0141 est un soucis électrique, sonde défectueuse, prise encrassée ou fil abîmé, ou le pire une soudure défectueuse sur borne du calculateur de gestion moteur.
J'ai aussi ce problème avec ma sonde en aval sous la caisse, j'ai remplacé par une neuve suite à deux codes erreur, 0136 et 0141, le code 0141 est résolu mais j'ai toujours le 0136 aussi en relation avec cette sonde lambda, grrrrr.
Vérifie que des rongeurs viennent pas fouiner dans ton moteur, ils adorent les câblages.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 908
Age : 61
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: Sonde Lambda encore HS ou pas !!?    Lun 23 Avr 2018, 12:47

Salut gilles44 non sur qu'il ny a pas des rongeurs chez moi il y a des chats .... j'ai changé la sonde on verra bien ...

Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gilles44
Twintop addict !!!
Twintop addict !!!


Nombre de messages : 300
Age : 57
Localisation : LA Turballe
Motorisation : 1.4 essence
Couleur : Bleu métal
Finition : Cosmo
Date de livraison : 25/01/2005
Kilometrage : 160000
Date d'inscription : 03/07/2016

MessageSujet: Re: Sonde Lambda encore HS ou pas !!?    Lun 23 Avr 2018, 13:07

lol ok , pour expérience Le code 0141 apparaît lorsque la prise est débranchée ( j'ai testé)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 908
Age : 61
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: Sonde Lambda encore HS ou pas !!?    Lun 23 Avr 2018, 15:50

oui P0141 probleme sonde numéro 2 mais débranché c'est un peu comme si elle est sans contacte et sa peu etre le filament pour la mesure de l'oygene ou la résistance de chauffe ... ce sont des sondes a plusieurs combinaisons de paramètre pour juste une info teneur en oxygène ... finalement je crois bien que 9 ohm la sonde est bien HS je viens de trouver ceci ci dessous ... et si a 9 ohm on applique la formule il y a peut-etre plus assez de puissance pour obtenir la température voulue pour faire la mesure

https://www.gsfr.info/assets/images/forum/4/controle_de_sonde_lambda.pdf

Merci Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Sonde Lambda encore HS ou pas !!?    

Revenir en haut Aller en bas
 
Sonde Lambda encore HS ou pas !!?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme sonde lambda
» sonde lambda / shunt / cartographie / 34 ou 52 chevaux + pot arrow
» Réglage de la carburation par sonde lambda FCR / TM / VM....
» echap leo
» [RESOLU] Os court !!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tigra TwinTop :: Problèmes Techniques-
Sauter vers: