Forum dédié au petit cabriolet Opel
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Perte de puissance à l'accélération et fumée noire sur 1.3d

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
SNIPERGIE80
Nouveau
Nouveau


Nombre de messages : 12
Age : 52
Localisation : BAIE DE SOMME
Motorisation : CDTI
Couleur : GRIS
Finition : ENJOY + AB AV + FILET AR
Kilometrage : 110.000
Date d'inscription : 07/08/2015

MessageSujet: Perte de puissance à l'accélération et fumée noire sur 1.3d   Ven 07 Aoû 2015, 20:05

Bonjour à tous !
Je viens d'offrir une Tigra Twintop à ma chérie pour son anniversaire (elle en rêvait depuis 2004). La voiture a été chouchoutée par ses précédents propriétaires et l'essai routier n'a rien révélé de problématique (je suis un ancien mécano militaire et j'ai vraiment pris mon temps pour faire ça dans les règles). Au retour elle a juste fumé un peu noir (j'étais derrière) dans les montées et en reprise, mais cela faisait 1 mois qu'elle n'avait pas roulé et la femme qui la conduisait ne la poussait jamais. Je me suis dit qu'un petit décrassage et quelques bonnes montées en régime à chaud règleraient le problème... Or 2 jours après ce "débourrage" ma chérie me dit qu'elle a ressentie une perte de puissance notoire (rien sous la pédale) que la TTT a fumé noir et que le voyant orange (voiture+clef plate) s'est allumé.
De retour le soir, voyant éteint et plus de problème mais rebelote le lendemain. J'ai bien sûr pensé à la trop célèbre et néfaste EGR...  Demon
Elle est donc allée chez Opel pour un diagnostique (50€ à Beauvais 60) d'où il ressort : débitmètre d'air et capteur de vilebrequin à changer, devis 600€ ttc P&Mo !  Evil or Very Mad   Mais RAS pour la vanne EGR...  confused
Pour le débitmètre je vais gérer par un bon nettoyage spray pour freins et soufflette : devis 0€ TTC P&Mo !
Mais pour le capteur de vilebrequin je reste sceptique: pas les symptômes classiques comme les à coups de régime, le fait de brouter...
Je n'ai rien lu concernant ce diagnostique de défaut pour le 1.3 Cdti. Vu le prix de la pièce je peux la changer aussi dans le doute mais j'aime bien comprendre quand un problème se pose, ça donne plus de plaisir de le résoudre avec intelligence plutôt qu'au coup de chance !
Auriez vous une lumière à conseiller dans mon obscurité  scratch
PS: Je voudrais surtout régler le problème de cette petite beauté pour ne pas gâcher le plaisir du cadeau de ma chérie Amour
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
4x4extreme
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 137
Age : 52
Localisation : Maissin/Belgique
Date d'inscription : 27/01/2015

MessageSujet: Re: Perte de puissance à l'accélération et fumée noire sur 1.3d   Lun 10 Aoû 2015, 08:19

Je suis pas mécano mais par expérience c'est souvent une durite du turbo qui se fissure.
Fumée noire et perte de puissance je l'ai eût a deux reprises sur une Ford Mondéo.
Ce véhicule aussi était depuis un moment à l'arrêt lors de son achat.
une trentaine d'euros et c'est reparti mais quelques mois plus tard c'était l'autre ...
Il faut chercher de la suie noir huileuse autour du turbo et/ou intercooler s'il y à une fuite.
Pour le capteur j'en ai surement un sur l'accidentée de ma fille.
http://www.2ememain.be/auto-pieces-accessoires/accessoires/autre/pi%C3%A8ces-m%C3%A9canique-carrosserie-opel-tigra-246372522.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SNIPERGIE80
Nouveau
Nouveau


Nombre de messages : 12
Age : 52
Localisation : BAIE DE SOMME
Motorisation : CDTI
Couleur : GRIS
Finition : ENJOY + AB AV + FILET AR
Kilometrage : 110.000
Date d'inscription : 07/08/2015

MessageSujet: Re: Perte de puissance à l'accélération et fumée noire sur 1.3d   Jeu 13 Aoû 2015, 08:41

Bonjour et merci pour la réponse rapide !
Le turbo et ses durites ne sont pas en cause, il s'agit "seulement" d'un encrassement chronique dû à la conjonction petits trajets + petites vitesses régulières + conception du moteur...
J'ai préparé quelques diapos "avant - après nettoyage" que je vais mettre en ligne, le temps de les réduire et de les télécharger.
Je pourrais être intéressé par les anti-brouillards avant si vous avez le commodo intérieur, à voir aussi le montant des frais de port pour la France...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SNIPERGIE80
Nouveau
Nouveau


Nombre de messages : 12
Age : 52
Localisation : BAIE DE SOMME
Motorisation : CDTI
Couleur : GRIS
Finition : ENJOY + AB AV + FILET AR
Kilometrage : 110.000
Date d'inscription : 07/08/2015

MessageSujet: Re: Perte de puissance à l'accélération et fumée noire sur 1.3d   Jeu 13 Aoû 2015, 10:21

Bonjour,
bon ça y est la TTT tourne comme une horloge !
Nettoyage complet circuit admission d'air (durites, filtre, boitier, Egr,) + double traitement Wynn's (en attendant le Turbonet que j'ai commandé) avant petite ballade en Champagne-Ardennes, périple de 800 km.
A l'aller, 60 km après avoir tout nettoyé et remonté, mêmes symptômes qu'avant : perte de puissance et témoin surveillance gestion moteur allumé  Evil or Very Mad  Demon  Je m’arrête, je coupe le contact, j'attends un peu, je redémarre : même chose !!!
Ni une ni deux, je coupe, j'ouvre le capot moteur et je débranche le débitmètre. Là miracle, plus de problème, le moteur ronronne, j'ai juste le témoin allumé. On fera avec et je poursuis la ballade en poussant un peu la Belle qui a passé les 100 km depuis l'intervention.
Mon amie me fait remarquer, peu de temps et donc de km après, "qu'un autre voyant s'est allumé..." Je vérifie, effectivement le 1er témoin s'est éteint et celui de défaillance gestion moteur est on...
Rien ne s'est dégradé dans le fonctionnement moteur : pas de fumée noire ni de baisse de puissance...  confused
Nous continuons la ballade, sous un soleil radieux  Cool , je surveille juste un peu plus dans le rétro à chaque accélération un peu poussée..., mais rien au contraire plus je roule et plus le moteur respire et demande à monter dans les tours sans rechigner !
Je suis même surpris de la réaction et du comportement des 70cv, grande souplesse sans brouter et extrême vivacité.
Au final, raz avec le complément de plein après avoir fait un peu moins de 40km le matin du départ, 767 km et la jauge est au 1er quart :
http://i18.servimg.com/u/f18/19/29/50/08/img_0610.jpg
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SNIPERGIE80
Nouveau
Nouveau


Nombre de messages : 12
Age : 52
Localisation : BAIE DE SOMME
Motorisation : CDTI
Couleur : GRIS
Finition : ENJOY + AB AV + FILET AR
Kilometrage : 110.000
Date d'inscription : 07/08/2015

MessageSujet: Re: Perte de puissance à l'accélération et fumée noire sur 1.3d   Jeu 13 Aoû 2015, 10:35

Photos dans l'ordre des interventions:
- filtre à air
http://i18.servimg.com/u/f18/19/29/50/08/img_0612.jpg
- durite air Egr
http://i18.servimg.com/u/f18/19/29/50/08/img_0613.jpg
http://i18.servimg.com/u/f18/19/29/50/08/img_0614.jpg
- vanne Egr + soléno
http://i18.servimg.com/u/f18/19/29/50/08/img_0615.jpg
http://i18.servimg.com/u/f18/19/29/50/08/img_0616.jpg
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SNIPERGIE80
Nouveau
Nouveau


Nombre de messages : 12
Age : 52
Localisation : BAIE DE SOMME
Motorisation : CDTI
Couleur : GRIS
Finition : ENJOY + AB AV + FILET AR
Kilometrage : 110.000
Date d'inscription : 07/08/2015

MessageSujet: Re: Perte de puissance à l'accélération et fumée noire sur 1.3d   Jeu 13 Aoû 2015, 10:40

- capteur pression d'air (on peut voir que ça ne capte plus rien...)
http://i18.servimg.com/u/f18/19/29/50/08/img_0617.jpg
http://i18.servimg.com/u/f18/19/29/50/08/img_0618.jpg
- capteur vilebrequin (seulement gras + limaille)
http://i18.servimg.com/u/f18/19/29/50/08/img_0511.jpg

Après les mains dans le cambouis, le plaisir !!!
http://i18.servimg.com/u/f18/19/29/50/08/img_0619.jpg
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SNIPERGIE80
Nouveau
Nouveau


Nombre de messages : 12
Age : 52
Localisation : BAIE DE SOMME
Motorisation : CDTI
Couleur : GRIS
Finition : ENJOY + AB AV + FILET AR
Kilometrage : 110.000
Date d'inscription : 07/08/2015

MessageSujet: Re: Perte de puissance à l'accélération et fumée noire sur 1.3d   Jeu 13 Aoû 2015, 10:44

J'ai une interrogation sur une prise que j'ai trouvée mais pas identifiée, en démontant le support filtre GO (entre autre) pour accéder (mains + outils) à la vanne Egr...
Il s'agit d'une prise 3 broches avec agrafe métallique de maintien à pression. Je ne l'ai pas trouvée dans la Rta Corsa 1.3 Cdti
http://i18.servimg.com/u/f18/19/29/50/08/img_0620.jpg
Merci pour l'identification !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SNIPERGIE80
Nouveau
Nouveau


Nombre de messages : 12
Age : 52
Localisation : BAIE DE SOMME
Motorisation : CDTI
Couleur : GRIS
Finition : ENJOY + AB AV + FILET AR
Kilometrage : 110.000
Date d'inscription : 07/08/2015

MessageSujet: Re: Perte de puissance à l'accélération et fumée noire sur 1.3d   Jeu 13 Aoû 2015, 10:54

Moralité :
tous les additifs de la terre ne remplaceront pas un démontage + nettoyage complet des pièces incriminées dans l'encrassement chronique de ce petit moteur, même à "seulement" 70.000 km
Après on peut retarder ce passage obligé en gérant sa conduite (accélérations franches à chaud) et en utilisant peut être des additifs, mais je pense qu'il faudra en passer par là de temps en temps afin d'être tranquille...
A voir dans le temps et l'usage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
4x4extreme
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 137
Age : 52
Localisation : Maissin/Belgique
Date d'inscription : 27/01/2015

MessageSujet: Re: Perte de puissance à l'accélération et fumée noire sur 1.3d   Ven 14 Aoû 2015, 20:50

Ils vont très bien,les nôtres font 93 cv après une programmation ECU,ça roule encore mieux en consommant moins !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PetitBigorneau
Membre d'or
Membre d'or
avatar

Nombre de messages : 1225
Age : 42
Localisation : Oise
Motorisation : 1.3 CDTI 68ch
Couleur : argent étoile
Finition : SPORT
Date de livraison : 31/12/2008
Kilometrage : +110000 CT vierge
Date d'inscription : 20/12/2008

MessageSujet: Re: Perte de puissance à l'accélération et fumée noire sur 1.3d   Lun 17 Aoû 2015, 20:04

moteur chaud le soir je pousse toujours la 1ière, 2dn voir 3iéme jusqu'a 4000/4500 tours pour décrasser ce qui évacue un petit nuage noir du a une conduite économe et la fameuse vanne egr pour éviter l'encrassement, après un bon parcours de 900 km l'été le moteur re-vie sur l'autoroute à 3000 tours à 130km elle roule comme un charme ça lui fait du bien quoiqu'il en soit les diesels c'est fait pour rouler de grand parcours pas de la ville
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
4x4extreme
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 137
Age : 52
Localisation : Maissin/Belgique
Date d'inscription : 27/01/2015

MessageSujet: Re: Perte de puissance à l'accélération et fumée noire sur 1.3d   Ven 21 Aoû 2015, 04:49

A "l'époque" on laissait chauffer les diesel avant de rouler mais vu les prix des carburants ...
Nous on a pris une essence pour les courts trajets et l'hiver(Swift 4x4)
Ma femme fait 20.000km dans la TTT CDTi et 5000 dans la Swift(Ardennes Belges/Françaises).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yannick29
Twintop addict !!!
Twintop addict !!!
avatar

Nombre de messages : 569
Age : 37
Localisation : quimper bretagne (29)
Motorisation : 1.8l
Couleur : noir saphir

Finition : cosmo
Date de livraison : 12/2005
Kilometrage : + 120 000
Date d'inscription : 08/02/2009

MessageSujet: Re: Perte de puissance à l'accélération et fumée noire sur 1.3d   Mar 01 Sep 2015, 18:38

Bienvenu !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Perte de puissance à l'accélération et fumée noire sur 1.3d   

Revenir en haut Aller en bas
 
Perte de puissance à l'accélération et fumée noire sur 1.3d
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [mondéo 1.8 td an 99] trous à l'accélération et fumée
» problème accélération et fumée noir sur 206 1.9D
» [ Ford escort break clipper 1.8 TD an 1998 ] probleme d'accélération et fumée noire
» EN PANNE !!!! perte d'accélération
» perte d'accélération

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tigra TwinTop :: Présentation-
Sauter vers: