Forum dédié au petit cabriolet Opel
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Gros problèmes…. DEBIMETRE ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MaTTThieu
Nouveau
Nouveau


Nombre de messages : 10
Date d'inscription : 15/01/2015

MessageSujet: Gros problèmes…. DEBIMETRE ?    Mer 28 Jan 2015, 18:21

Bonjour à tous!

J'espérais ne pas avoir à poster ici, mais voilà…. je n'arrive pas à résoudre mon problème.

J'ai acheté ma TTT avec des gros travaux à faire, notamment le débitmètre (d'après le garagiste (ou concessionnaire?) de l'ancienne propriétaire).




Au départ, aucun symptôme pour le débitmètre, juste le voyant orange sur le tableau de bord

Pour enlever le défaut, j'ai passer un boitier ELM sur le prise OBD : sans succès….

J'ai donc démonté mon débitmètre pour voir s'il était encrassé (RIEN….) et je l'ai rebranché

Suite à cela, la voiture calais au démarrage (après avoir démonté le débitmètre) : je roulais donc débranché (aucun soucis quand il est débranché)

J'ai donc acheté un débitmètre sur eB***y…. à légèrement moins de 50euros. Je l'ai changé ce matin, et après cela : je ne peux plus rouler au dessus de 2000trs/m! A chaque accélération passant au dessus de 2000 = perte de puissance énorme. Donc impossible de monter au delà dans les tours…. et donc pas possible de rouler à plus de 20km/h environs……

En débranchant le débitmètre, aucun soucis. En le rebranchant, pareil. Il faudra que je la passe au CT, donc assez problématique…

Bien-sûr, je vous passerait les détails de fumée noire…. Auriez-vous une idée SIOUPLAIT?? Mad Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tataz34
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 125
Age : 29
Localisation : Montpellier
Motorisation : 1.4
Couleur : Gris
Finition : Linea Rossa
Kilometrage : 136000
Date d'inscription : 12/11/2012

MessageSujet: Re: Gros problèmes…. DEBIMETRE ?    Jeu 29 Jan 2015, 14:15

Salut,

Moi j'ai eu ce soucis avec une astra g que j'avais (fumée noire, impossible de passer les 2000 tours...) j'ai pensé à la vanne EGR, au débimètre... en fait c'est mon calculateur qui foutait tout en l'air.

Après mes connaissances en méca sont limitées aux problèmes que j'ai pu rencontrer donc sur le coup peut être que le calculateur n'envoi pas les bonnes infos au débimètre.C'est peut-être une piste mais comme je viens de le dire je ne suis pas mécano et j'ai pas forcément la solution je te suggère juste de vérifier peut-être par là.

Bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MaTTThieu
Nouveau
Nouveau


Nombre de messages : 10
Date d'inscription : 15/01/2015

MessageSujet: Re: Gros problèmes…. DEBIMETRE ?    Jeu 29 Jan 2015, 15:24

D'accord, je te remercie pour ta précieuse aide; je vais voir ce que ça donne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MaTTThieu
Nouveau
Nouveau


Nombre de messages : 10
Date d'inscription : 15/01/2015

MessageSujet: Re: Gros problèmes…. DEBIMETRE ?    Ven 30 Jan 2015, 12:04

Personne d'autre ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 721
Age : 60
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: Gros problèmes…. DEBIMETRE ?    Sam 31 Jan 2015, 08:42

Salut

Question un peu bete je l'avoue ...
Le débitmètre est un neuf ou d'occasion , ainsi que la reference est bien la meme ?

Aussi le débitmètre tiens compte des autres paramètres si ils sont erronés il est possible que le débitmètre ne joue pas son rôle malgré qu'il soit bon !

C'est la difficulté du diagnostic parfois il te donne "signe" d'un probleme mais pas la cause

bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gerard 13
Membre d'or
Membre d'or
avatar

Nombre de messages : 1575
Age : 60
Localisation : Bouc Bel Air (13)
Motorisation : 1.4
Couleur : noir saphir
Finition : Enjoy
Date de livraison : 31 mai 2007
Kilometrage : 105.000 km
Date d'inscription : 28/05/2007

MessageSujet: Re: Gros problèmes…. DEBIMETRE ?    Sam 31 Jan 2015, 13:00

Coucou ...juste pour info, ça voudrait dire que le débimètre s'il est d'occaz aurait gardé en mémoire les infos de son précédent véhicule !?..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 721
Age : 60
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: Gros problèmes…. DEBIMETRE ?    Sam 31 Jan 2015, 23:13

Je crois qu'il y a differentes references de Débit mètre juste sa

)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MaTTThieu
Nouveau
Nouveau


Nombre de messages : 10
Date d'inscription : 15/01/2015

MessageSujet: Re: Gros problèmes…. DEBIMETRE ?    Dim 01 Fév 2015, 11:24

Il s'agit d'un debimetre neuf, mais sans référence particulière acheté sur eBay...

Faut il aussi faire une reprogrammation au niveau du calculateur ou autre après le remplacement du debimetre ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Gros problèmes…. DEBIMETRE ?    

Revenir en haut Aller en bas
 
Gros problèmes…. DEBIMETRE ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [VENDU].Débitmètre BMW + injecteurs gros débit.
» Debimetre vr6 obd1
» [VEND]-94- "1" Gros turbo T25 GTS
» Quelques (Gros) soucis méca !
» Pêche au coup des gros poissons

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tigra TwinTop :: Problèmes Techniques-
Sauter vers: