Forum dédié au petit cabriolet Opel
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 toit et coffre ne fonctionne plus et bip en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fredoise
Nouveau
Nouveau


Nombre de messages : 24
Age : 44
Localisation : montataire
Motorisation : 1.4l
Couleur : gris clair
Date de livraison : 06/2005
Kilometrage : 200000km
Date d'inscription : 13/12/2014

MessageSujet: toit et coffre ne fonctionne plus et bip en roulant   Dim 14 Déc 2014, 08:43

bonjour ,apres avoir lue les divers probleme sur ce sujet je n ai pas trouvé la solution a mon probleme,lorsque que je commande le coffre ou le toit bip en permanence ainsi que 4 a 5 bip en roulant sur les premiers tour de roue(ces bip indique quoi?),la pompe hydraulique ne tourne pas ,seul la serrure electrique est commandé.j ai essayé de tous replacé en manuel aussi bien de referme le toit ou en position ouvert mais rien n y fait,controle capteur de verin gauche qui est magnetique lui est ok,capteur des moteurs de crochet ok,capteur sur serrure ok,pas de cables casse ni de faisceau coupe en tous cas visuelement,fusible et relais controlé dans le compartiment moteur aussi,j ai meme ouvert le calculateur pas de trace de brulé,alimentation du moteur hydraulique ok,par contre il me semble qu il y a des relais dans le boitier en mouse du groupe hydraulique n ai pas testé a voir.si quelqun avais un schema electrique bienvenu ar introuvable,ou des infos merci a vous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredoise
Nouveau
Nouveau


Nombre de messages : 24
Age : 44
Localisation : montataire
Motorisation : 1.4l
Couleur : gris clair
Date de livraison : 06/2005
Kilometrage : 200000km
Date d'inscription : 13/12/2014

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Mar 13 Jan 2015, 05:32

personne pour m aider Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 738
Age : 60
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Mar 13 Jan 2015, 11:26

bonjour

je n'ai pas bien compris mis a part le bip permanent ... le coffre s'ouvre ou pas ?

Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredoise
Nouveau
Nouveau


Nombre de messages : 24
Age : 44
Localisation : montataire
Motorisation : 1.4l
Couleur : gris clair
Date de livraison : 06/2005
Kilometrage : 200000km
Date d'inscription : 13/12/2014

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Jeu 15 Jan 2015, 05:08

bonjour ,non rien ne fonctionne le coffre et toit ne s ouvre pas,juste la serrure du coffre qui s actionne aussi bien en ouverture comme en fermeture et les verrins ne s actionne pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 738
Age : 60
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Jeu 15 Jan 2015, 09:05

Bonjour en effet si la pompe ne tourne pas tu as sans aucun doute OU un soucis en amont OU alors une sécurité genre cloison dans le coffre ... frein a main ... relais de la pompe ... pas facile a trouver
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredoise
Nouveau
Nouveau


Nombre de messages : 24
Age : 44
Localisation : montataire
Motorisation : 1.4l
Couleur : gris clair
Date de livraison : 06/2005
Kilometrage : 200000km
Date d'inscription : 13/12/2014

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Jeu 15 Jan 2015, 18:22

oui cest clair j ai deja fait plein de controle,et toujour pareil,je cherche un schema electrique mais introuvable ,si qulqu un en a un ce serrai du bonheur,j ai ouvert le boitier (calculateur dans le coffre) de cde du toit il est nikel pas de trace de court circuit,mais j espere que c est pas lui car il coute une blinde
pour le relais de pompe il est bien dans le boitier de protection avec la pompe Question
en tout cas si quelqu un a des infos ou ayant eu un probleme similaire je suis preneur
merci a toute la communauté des ttt e ta toi angelo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 738
Age : 60
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Ven 16 Jan 2015, 00:16

As tu controlé les relais qui sont aussi caché sous le tableau de bord coté compartiment moteur

Voir le schéma boite numéro 3

http://ecat24.com/opel/catalog/part/1/38/589/3623/38110/


Mais je sais pas a quoi servent ces relais .... Embarassed
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredoise
Nouveau
Nouveau


Nombre de messages : 24
Age : 44
Localisation : montataire
Motorisation : 1.4l
Couleur : gris clair
Date de livraison : 06/2005
Kilometrage : 200000km
Date d'inscription : 13/12/2014

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Sam 31 Jan 2015, 20:19

bonsoir,et merci angelo ,j ai a demie reparer mon probleme ca y est le toit refonctionne seul le coffre ne fonctionne pas,ca bip lorsque je demande de l ouvrir mais rien ce passe et quand je roule au depart une serie de 4 a 5 bip retentie,pourtant j ai reussi a le referme avec le moteur doit y avoir un capteur qui l empeche de s ouvrir
dans la gache de la serrure y a t il un capteur je pense que oui
merci pour votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 738
Age : 60
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Sam 31 Jan 2015, 23:35

Bonsoir

J'ai pu savoir un jour par un bon technicien et que sa femme avait eu le meme probleme sur la TTT et il avait tout démonté et il a trouvé un petit soucis juste au niveau du bouton du coffre ..... je me souviens plus si il avait trouvé un petit morceau cassé ou un faux contacte .... a voir Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredoise
Nouveau
Nouveau


Nombre de messages : 24
Age : 44
Localisation : montataire
Motorisation : 1.4l
Couleur : gris clair
Date de livraison : 06/2005
Kilometrage : 200000km
Date d'inscription : 13/12/2014

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Dim 01 Fév 2015, 08:00

bonjour,en effet je vais aller ctler merci pour l info
en tout casca fait plaisir de pouvoir decapote,reste plus que ce satane coffre,pas pratique pour les course lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredoise
Nouveau
Nouveau


Nombre de messages : 24
Age : 44
Localisation : montataire
Motorisation : 1.4l
Couleur : gris clair
Date de livraison : 06/2005
Kilometrage : 200000km
Date d'inscription : 13/12/2014

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Dim 08 Fév 2015, 07:45

bonjour,toujour en galere pour ce maudit coffre,j ai bien evolué,le toit fonctionne nikel et maintenant les crochets se referme bien ,plus de bip lorsque je demarre au premier tour de roue (donc tout est bien verroullé),par contre le coffre s ouvre toujour pas ,j ai controlé la continuite du bouton ouverture il est ok,mais j ai un doute sur la serrure lorsqu elle est ferme le 2 eme crochet qui sert de contacteur de position ne rentre pas dans le crochet du coffre (le rectangle en acier)et si je le repouse dans ce crochet elle de decapsule plus ,si quelqun pouvais m envoyer une photo de la position de la serrure lorsque l on decapsule et que le coffre est en position haut avant que le toit ne rentre dans le coffre pour voir la position de celui ci merci a vous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 738
Age : 60
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Dim 08 Fév 2015, 13:51

Bonjour

Si tu peu mettre la photo de ton crochet stp moi je mettrais une photo,avec plaisir , quand le coffre est ouvert afin de savoir où précisément où je dois prendre ma photo pour t'aider .....

Salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredoise
Nouveau
Nouveau


Nombre de messages : 24
Age : 44
Localisation : montataire
Motorisation : 1.4l
Couleur : gris clair
Date de livraison : 06/2005
Kilometrage : 200000km
Date d'inscription : 13/12/2014

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Dim 08 Fév 2015, 14:06

ok merci je t envoie ca
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 738
Age : 60
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Dim 08 Fév 2015, 22:57

Wink ok pas de soucis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 738
Age : 60
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Mar 03 Mar 2015, 10:56

Bonjour a tous

fredoise as tu résolu ton soucis ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredoise
Nouveau
Nouveau


Nombre de messages : 24
Age : 44
Localisation : montataire
Motorisation : 1.4l
Couleur : gris clair
Date de livraison : 06/2005
Kilometrage : 200000km
Date d'inscription : 13/12/2014

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Lun 06 Avr 2015, 20:10

bonsoir a tous et bonsoir anjelo,non tjr pas resolue,j etais pas mal occupé ses dernier temps,mais j ai un fort doute sur la serrure,mais quand je vois le prix ca pique,faudrait que j en essaie une d une autre mais pas facile a trouver elle sont rare ces petite bette la
la je fait lui refaire une complete en peinture elle a ete grelé,
d ailleur si quelqun a une photo avec le toit complet en gris anthracite mat et caisse gris clair,j aimerais voir le rendue,car souvent vue avecle demie toit peint
merci a vous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 738
Age : 60
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Mar 07 Avr 2015, 05:51

Bonjour

Faudrait voir coté bouton aussi ... il y a eu des cas que le bouton soit un tout petit peu cassé a l'intérieur et ne transmet plus l information .

Salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredoise
Nouveau
Nouveau


Nombre de messages : 24
Age : 44
Localisation : montataire
Motorisation : 1.4l
Couleur : gris clair
Date de livraison : 06/2005
Kilometrage : 200000km
Date d'inscription : 13/12/2014

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Lun 25 Mai 2015, 09:36

bjr a tous,j ai enfin trouvé ce qui empechai de faire fonctionner mon coffre ,2 probleme sur la serrure,la premiere un des switchs dans le moteur sur le pignon d entrainement qui etait cassé,apres un petit bricolage de celui ci (galere car il est minuscule mais un peut de patience a payé a 500e la piece ca merite de passer un peut de temp)apres avoir reposé celui ci le coffre refonctionne cheers cheers cheers
oups toujours un probleme la serrure ne verrouille pas Sad
apres une bonne heure a redemonte la serrure ayant le doute de la reparation du switch ou que le moteur sois pas bien calé par rapport au switch et a la came,je ne vois rien d anormal et la reparation du switch fonctionne bien (d ailleur si quelqun sais ou en trouver un je suis preneur),je prend un fil de fer et pousse le doigt qui sert pour eclairage du coffre et de l info de la positon de coffre fermé et la miracle la serrure se verrouille cheers
en faite le doigt etait legerement tordu vers l exterieur et passait a cote ce qui ne donnait pas l info
de verrouiller la serrure ,un petit coup de decapeur pour qu il reprenne ca forme, un essais et ca marche aussi bien le coffre que le toit
elle m aurras bien donné du mal et passé un peux d heure mais ca valais le coup
allez Biere
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
4x4extreme
Twintoptiste
Twintoptiste
avatar

Nombre de messages : 154
Age : 53
Localisation : Maissin/Belgique
Date d'inscription : 27/01/2015

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Lun 25 Mai 2015, 10:30

C'est dingue les nombres de capteurs qui ont été mis,merci de nous éclairer!
Pour le moment pas de soucie ni sur celle de la femme ni sur celle(la deuxième)de la fille ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 738
Age : 60
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Jeu 28 Mai 2015, 08:41

Fumeur la faut etre patient mais en effet il y a plein de choses qui me semble plus que des capteurs mais des pièges ......

Merci a toi fredoise pour le retour d'info
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredoise
Nouveau
Nouveau


Nombre de messages : 24
Age : 44
Localisation : montataire
Motorisation : 1.4l
Couleur : gris clair
Date de livraison : 06/2005
Kilometrage : 200000km
Date d'inscription : 13/12/2014

MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   Lun 07 Sep 2015, 18:54

bsr a tous,nouveau probleme,apres avoir fait peinture complete tous avoir remonté resultat nikel et tous fonctionne
apres l avoir laisser 3 semaines dans le garage le coffre ne veux plus s ouvrir avec le bouton ar et celui de la porte,quand je le deverrouille manuellement avec le cable et que je souleve le coffre de quelque centimetres j appuie sur le bouton et la il s ouvre,je le referme avec le bouton le coffre se verrouille bien avec le bip de fin et le clignotement des feux et pas de bip quand je roule,donc pour moi il est bien verrouille
ca me donne l impression qu il n a pas l info que les portes sont deverrouillé,je un doute sur la serrure passager qui pour moi donne l info pour pouvoir ouvrir le coffre car on doit pliper 2 fois pour ouvrir le coffre car la faut que la porte passager soit deverrouille pour ouvrir celui ci
quelqun a t il deja rencontrer le probleme?
vue la poussiere de ponce qui est rentre dans les portes le probleme est peut etre dua ca
mais ce qui me met le doute c est que tous fonctionnais avant que je l abandonne 3 semaine dans le garage a rien n y comprendre
merci a vous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: toit et coffre ne fonctionne plus et bip en roulant   

Revenir en haut Aller en bas
 
toit et coffre ne fonctionne plus et bip en roulant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» AV : Barres de toit spécial Disco, + coffre de toit
» recherche tente de toit type coffre de toit
» coffre de toit pour W211
» Barre de toit et coffre de toit
» Barres de toit longitudinale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tigra TwinTop :: Problèmes Techniques-
Sauter vers: