Forum dédié au petit cabriolet Opel
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Voyant moteur allumé &

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
eddy51
Nouveau
Nouveau


Nombre de messages : 25
Age : 45
Localisation : reims
Motorisation : 1.4 enjoy 90CV
Couleur : bleu ciel
Kilometrage : 58000
Date d'inscription : 11/12/2013

MessageSujet: Voyant moteur allumé &    Mer 11 Déc 2013, 14:35

Bonjour à la communauté, voici mon probleme:
le voyant moteur allumé et baisse de regime moteur (impression que ma tigra était sur 3 pattes), je décele un code erreur 0300 ( manip de la cle+frein+accelerateur).
Je me décide donc de changer les bougies de ma tigrou. Là impec, tout revient à la normale. 3 mois plus tard: rebelotte.Je demonte les bougies et coup de brosse et remise en place, ca repart mais apres une montée à 5000trs/min BINGO c'est repartis: reprobleme de baisse de regime et voyant moteur allumé.

Je pensais à la bobine. Quand pensez les amis ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Beaud57
Twintop addict !!!
Twintop addict !!!
avatar

Nombre de messages : 314
Age : 50
Localisation : Metz
Motorisation : 1.4
Couleur : bleu antigua
Finition : cosmo
Date d'inscription : 01/09/2011

MessageSujet: Re: Voyant moteur allumé &    Mer 11 Déc 2013, 19:15

Sachant que ce code correspond à des ratés d'allumage aléatoire sur l'ensemble, ça peut être ça, mais ça peut aussi venir du faisceau (voir si le connecteur est bien en place au bout de la rampe d'allumage ou si le câble n'a pas de défaut).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.passionphoto-passionmontage.com/
eddy51
Nouveau
Nouveau


Nombre de messages : 25
Age : 45
Localisation : reims
Motorisation : 1.4 enjoy 90CV
Couleur : bleu ciel
Kilometrage : 58000
Date d'inscription : 11/12/2013

MessageSujet: Re: Voyant moteur allumé &    Jeu 12 Déc 2013, 08:11

merci de la réponse.
On m a également dit que malgré les bougies neuves il pouvait en avoir une défectueuse.
En resumé avant de commander tout un tas de pieces, un petit coup de valise s'impose.
La voiture est en diag aujourd'hui et je vous tiens au jus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 721
Age : 60
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: Voyant moteur allumé &    Jeu 12 Déc 2013, 09:45

Embarassed toujours intéressé par tes info ... merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
eddy51
Nouveau
Nouveau


Nombre de messages : 25
Age : 45
Localisation : reims
Motorisation : 1.4 enjoy 90CV
Couleur : bleu ciel
Kilometrage : 58000
Date d'inscription : 11/12/2013

MessageSujet: Re: Voyant moteur allumé &    Jeu 12 Déc 2013, 13:32

Suite: suite au controle par valise: defaut cylindre 3.
Afin d'eviter les frais mon mécano à deplacer les bougie et je recupere mon auto ce soir et vais faire un petit test en esperant que la route me le permet ( ca glissouille en ce moment), nos tigra ne sont des foudres de guerres pour monter en zone rouge et personnellement c'est une vrai savonette sur une chaussée glissante!
Si le probleme réapparait sur un autre cylindre c'est BINGO bougie, sinon il me testera la barre de bobine. Il pense également à un probleme injecteur ( perso j'en doute).
A bientot pour des news bien "fraiche".

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
eddy51
Nouveau
Nouveau


Nombre de messages : 25
Age : 45
Localisation : reims
Motorisation : 1.4 enjoy 90CV
Couleur : bleu ciel
Kilometrage : 58000
Date d'inscription : 11/12/2013

MessageSujet: Re: Voyant moteur allumé &    Jeu 12 Déc 2013, 17:54

La suite
j'ai recupere mon bolide et reussit à piquer une boulette malgré un temps pourris,
Resultat prévisible: ca broutte et voyant allumé !
Retour au garage pour un nouveau diag pour verifie si une bougie HS ou probleme sur cylindre 3 (post de dessus)
Dans l'eventualite d'une erreur cylindre 3 avez vous des suggestion pour filer un coup de patte a mon mecano sympa qui ne m a pas facturé pas le diag ! BEAU GESTE
merci & bonne soirée a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Beaud57
Twintop addict !!!
Twintop addict !!!
avatar

Nombre de messages : 314
Age : 50
Localisation : Metz
Motorisation : 1.4
Couleur : bleu antigua
Finition : cosmo
Date d'inscription : 01/09/2011

MessageSujet: Re: Voyant moteur allumé &    Jeu 12 Déc 2013, 17:57

Il n'a peut-être pas tord pour un problème d'injection...
Sympa le mécano car chez Opel, c'est 80 euros le diag  Demon 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.passionphoto-passionmontage.com/
eddy51
Nouveau
Nouveau


Nombre de messages : 25
Age : 45
Localisation : reims
Motorisation : 1.4 enjoy 90CV
Couleur : bleu ciel
Kilometrage : 58000
Date d'inscription : 11/12/2013

MessageSujet: Re: Voyant moteur allumé &    Ven 13 Déc 2013, 16:57

bonsoir à tous
Second test effectue et donc: probleme cylindre 3
En resumé commande d'une bobine en croisant les doigts.
Montage en debut de semaine prochaine.....

A bientot pour le finale ( j'espere)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
eddy51
Nouveau
Nouveau


Nombre de messages : 25
Age : 45
Localisation : reims
Motorisation : 1.4 enjoy 90CV
Couleur : bleu ciel
Kilometrage : 58000
Date d'inscription : 11/12/2013

MessageSujet: Re: Voyant moteur allumé &    Lun 23 Déc 2013, 07:54

Bonjour à tous
suite de mes aventures, bobine bien reçue et montage effectué.
Pour le moment voyant éteint et tout baigne dans le moteur.
Pas eu le temps de pousser les rapport pour le moment, je verrai ca un peu plus tard, mais a priori tout est rentré dans l'ordre.
Encore merci aux contributeurs de ce forum GENIAL. Dix 

Bonnes fêtes à tous et que le beau temps nous revienne vite pour decouvrir nos tigra
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Beaud57
Twintop addict !!!
Twintop addict !!!
avatar

Nombre de messages : 314
Age : 50
Localisation : Metz
Motorisation : 1.4
Couleur : bleu antigua
Finition : cosmo
Date d'inscription : 01/09/2011

MessageSujet: Re: Voyant moteur allumé &    Lun 23 Déc 2013, 16:32

Ravi pour toi  Wink 
N'hésite pas à donner des infos sur le tarif pour les autres membres si tu le souhaites.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.passionphoto-passionmontage.com/
Jonath
Twintoptiste
Twintoptiste
avatar

Nombre de messages : 210
Age : 27
Localisation : BDR 13
Motorisation : 1.3 CDTI 70
Couleur : Bleu Métropolitain
Finition : Enjoy
Date de livraison : 12/2011
Kilometrage : 77000
Date d'inscription : 20/11/2011

MessageSujet: Re: Voyant moteur allumé &    Jeu 26 Déc 2013, 12:24

Salut, j'ai également toujours le voyant moteur allumé... combien t'a couté cette opération? faut que je vérifie le code d'erreur, je m'en charge cet aprem
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ponyvalley.fr
eddy51
Nouveau
Nouveau


Nombre de messages : 25
Age : 45
Localisation : reims
Motorisation : 1.4 enjoy 90CV
Couleur : bleu ciel
Kilometrage : 58000
Date d'inscription : 11/12/2013

MessageSujet: Re: Voyant moteur allumé &    Sam 28 Déc 2013, 10:01

bonjour,
total de l'operation:
40€ env les bougies
140€ la bobine

je vois que tu possede une cDti donc sans etre un expert je pense que pour la bobine et bougie pour toi ce n'est pas la peine !
Par contre bougie de préchauffage pourquoi pas ! A voir dans la rubrique correspondante

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jonath
Twintoptiste
Twintoptiste
avatar

Nombre de messages : 210
Age : 27
Localisation : BDR 13
Motorisation : 1.3 CDTI 70
Couleur : Bleu Métropolitain
Finition : Enjoy
Date de livraison : 12/2011
Kilometrage : 77000
Date d'inscription : 20/11/2011

MessageSujet: Re: Voyant moteur allumé &    Sam 28 Déc 2013, 10:09

d'accord! merci du conseil...

les bougies ont été changées y a 2ans maintenant et le voyant est tj resté allumé..

selon l'OBD c'est la vanne EGR, mais elle a déjà été changée apparemment, et elle n'est pas encrassée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ponyvalley.fr
tataz34
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 125
Age : 29
Localisation : Montpellier
Motorisation : 1.4
Couleur : Gris
Finition : Linea Rossa
Kilometrage : 136000
Date d'inscription : 12/11/2012

MessageSujet: Re: Voyant moteur allumé &    Ven 15 Aoû 2014, 13:54

Bonjour,
je déterre cette discussion car j'ai le même problème à peu de choses près.
En effet, j'ai senti quelques ratés il y a de cela quelques jours sans qu'aucun voyant ne s'allume, je me suis dit que j'avais pris un fond de cuve et donc quelques dépôts, tout est rentré dans l’ordre au bout de 10 minutes.
Le lendemain matin voyant moteur allumé alors que je n'ai plus de soucis, j'ai juste la sensation qu'elle pousse un peu moins fort (c'est une 1.4 elle pousse déjà pas en temps normal a vrai dire).
Par contre j'ai l'impression que ma conso a depuis augmentée...
bref auriez-vous une idée?
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
eddy51
Nouveau
Nouveau


Nombre de messages : 25
Age : 45
Localisation : reims
Motorisation : 1.4 enjoy 90CV
Couleur : bleu ciel
Kilometrage : 58000
Date d'inscription : 11/12/2013

MessageSujet: Re: Voyant moteur allumé &    Sam 16 Aoû 2014, 06:25

bonjout tataz34
probleme similaire pour moi.
En premier j'ai trouve le code panne (manip des pedales de frein+ embrayage enfoncées) tu trouves la manip sur ce forum.
Erreur 0300 + 03004: erreur rate d'allumage + defaut cylindre 3 pour moi
En résume: bougie 3 + rampe d'allumage.
J'ai changé le tout et depuis ma tigra refonctionne impec.
1: repaire le code erreur et consulte la correspondance ( attention attend bien que les voyants ne clignotent plus pour avoir tout les codes)
2: si tu as une erreur juste sur 1 cylindre repere le et intervertis la bougie avec une autre=> si le code à changé c'est la bougie qui est nase.
3:si c'est le code 0300 prévois le changement de la rampe d'allumage (un peu + de 100E) change tout de meme les bougies également cela ne peut pas faire de mal.

En esperant que cette réponse est pu t'aider un peu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tataz34
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 125
Age : 29
Localisation : Montpellier
Motorisation : 1.4
Couleur : Gris
Finition : Linea Rossa
Kilometrage : 136000
Date d'inscription : 12/11/2012

MessageSujet: Re: Voyant moteur allumé &    Jeu 28 Aoû 2014, 19:35

Ok merci pour la réponse je vais tenter ça
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tataz34
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 125
Age : 29
Localisation : Montpellier
Motorisation : 1.4
Couleur : Gris
Finition : Linea Rossa
Kilometrage : 136000
Date d'inscription : 12/11/2012

MessageSujet: Re: Voyant moteur allumé &    Jeu 27 Nov 2014, 19:06

Je suis de retour,
après passage à la valise, cela venait des sondes, je les ai faites changer (hyper cher) et tout refonctionnait...
jusqu'à hier revoila le voyant qui s'est allumé mais cette fois, aucune perte d'accélération ou autre, merci à nouveau de votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 721
Age : 60
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: Voyant moteur allumé &    Ven 28 Nov 2014, 06:50

tataz34 a écrit:
Bonjour,
je déterre cette discussion car j'ai le même problème à peu de choses près.
En effet, j'ai senti quelques ratés il y a de cela quelques jours sans qu'aucun voyant ne s'allume, je me suis dit que j'avais pris un fond de cuve et donc quelques dépôts, tout est rentré dans l’ordre au bout de 10 minutes.
Le lendemain matin voyant moteur allumé alors que je n'ai plus de soucis, j'ai juste la sensation qu'elle pousse un peu moins fort (c'est une 1.4 elle pousse déjà pas en temps normal a vrai dire).
Par contre j'ai l'impression que ma conso a depuis augmentée...
bref auriez-vous une idée?
Merci


Bonjour a tous

Tatas34 j'ai eu la meme chose j'ai aussi une 1.4 l avec 200 milles kms ... Bobine changée 200 e et bougies neuves ... un peu mieux mais les symptômes continuent raté et perte de puissance et parfois étouffement du moteur ... diagnostics probleme sonde Lambda les deux changées 350 euros conseil du mécano ... la première celle devant la porcelaine était carrément cassée a l'intérieur le deuxième bonne au Metrix ... tout est ok maintenant ...

Faut croire ou la sonde hs m'a peut-etre abimé la bobine et peut-etre meme une bougie ancienne ou alors l'ancienne bobine est toujours bonne ... j'ai pas envie de vérifier l'ancienne bobine et la conso est revenue a un niveau que je me souvenais plus qu'elle consommait si peu .. j'ai du passer a plus de 7 a 8 litres a moins de 5 litres au 100 km a régime tranquille ...

Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tataz34
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 125
Age : 29
Localisation : Montpellier
Motorisation : 1.4
Couleur : Gris
Finition : Linea Rossa
Kilometrage : 136000
Date d'inscription : 12/11/2012

MessageSujet: Re: Voyant moteur allumé &    Dim 07 Déc 2014, 17:25

j'ai exactement le meme problème...
il va falloir que je fasse un tour à Opel et que je leur demande de vérifier la bobine...
les sondes étant neuves tout comme les bougies...
si je pouvais passer à 5 litres au 100 ce serait le rêve.

Merci Angelo13
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tataz34
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 125
Age : 29
Localisation : Montpellier
Motorisation : 1.4
Couleur : Gris
Finition : Linea Rossa
Kilometrage : 136000
Date d'inscription : 12/11/2012

MessageSujet: Re: Voyant moteur allumé &    Lun 29 Déc 2014, 17:49

De retour après un nouveau passage chez le mécano qui malgré le changement de sondes à retrouvé le code erreur 0136. Il a efface le code vérifier tt le faisceau et ma laissé repartira sans rien me facturer. 100kM apres le voyant se rallume je sur consomme à nouveau et j'ai reperdu de la vivacité ça commen ce à être chiant. Pour la bobine il m'a dit que tout avait l'air d'aller bien... je comprend pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tataz34
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 125
Age : 29
Localisation : Montpellier
Motorisation : 1.4
Couleur : Gris
Finition : Linea Rossa
Kilometrage : 136000
Date d'inscription : 12/11/2012

MessageSujet: Re: Voyant moteur allumé &    Lun 29 Déc 2014, 18:08

Ah oui j'oubliais... il a évoqué un changement de calculateur... vu le prix ça m'embête un peu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 721
Age : 60
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: Voyant moteur allumé &    Lun 29 Déc 2014, 23:19

Bonsoir Tataz34

Quand j'ai changé ma bobine "HS" il ny avait aucun code erreur juste qu'elle consommé bcp et sa pué l'essence a l'arrière sortie échappement meme quand le moteur etait chaud ... et après l'avoir changée plus d'odeur d'essence mais ensuite a nouveau qlqs raté mais differents et de plus j'ai eu les codes erreurs des sondes Lambda ...

Bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tataz34
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 125
Age : 29
Localisation : Montpellier
Motorisation : 1.4
Couleur : Gris
Finition : Linea Rossa
Kilometrage : 136000
Date d'inscription : 12/11/2012

MessageSujet: Re: Voyant moteur allumé &    Mar 30 Déc 2014, 18:40

Ok merci à toi
je vais en parler à mon mécano. Pour les si des j'en ai déjà changé deux amont et aval c'est pas les sondes lambda ça?
Merci à toi de nouveau je reposterai après retour au mecano
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tataz34
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 125
Age : 29
Localisation : Montpellier
Motorisation : 1.4
Couleur : Gris
Finition : Linea Rossa
Kilometrage : 136000
Date d'inscription : 12/11/2012

MessageSujet: Re: Voyant moteur allumé &    Ven 09 Jan 2015, 11:03

Bon ben le mécano ne voit pas ce que cela peut-être.
Je lui ai parlé de la bobine il m'a dit oui pourquoi pas mais ça peut aussi venir du faisceau et le faisceau apparemment d'après ce que j'ai compris c'est tout un bordel.
Je vais commander une bobine sur oscaro on verra bien ce que cela donne, il m'a proposé de me la monter en plus donc je pense faire ça on verra ce que ça donnera.
Je vous tiens au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
angelo13
Membre d'or
Membre d'or
avatar

Nombre de messages : 721
Age : 60
Localisation : Salon de Provence
Motorisation : TTT Moteur 1.4 Cosmo 2005
Couleur : Grise
Finition : Nature
Date d'inscription : 06/12/2012

MessageSujet: Re: Voyant moteur allumé &    Ven 09 Jan 2015, 15:39

Erreur .... P0136 Sonde Lambda 2 (HO2S), ligne 1 - panne du circuit Chauffage inopérant, faisceau, sonde Lambda, calculateur de gestion moteur

As tu changé les deux sondes ou une seule ?

La bobine sa pue l'essence normalement a la sortie du pot meme moteur chaud ... ?

salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Voyant moteur allumé &    

Revenir en haut Aller en bas
 
Voyant moteur allumé &
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant
 Sujets similaires
-
» XB12S, probléme de voyant moteur allumé
» voyant moteur allumé 1.9D sur Doblo
» Voyant moteur allumé constament [xb]
» Voyant moteur allumé mais je roule sans aucun soucis apparent
» voyant moteur allumé orange P0352

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tigra TwinTop :: Problèmes Techniques-
Sauter vers: