Forum dédié au petit cabriolet Opel
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème ouverture du toit!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème ouverture du toit!    Lun 15 Avr 2013, 19:13

Bonjour j'enrage les beaux jours arrivent et mon toit ne s'ouvre plus! Je fais la procédure classique et au moment de tirer le bouton pour décapoter, le signal sonore retentit en boucle comme si la procédure était mal faites ou que le frein à main n'était pas tirer!! Sad j'ai vérifier le circuit électriqu au niveau de l'interrupteur etdu frein à main tout à l'air normal les fusibles aussi mais concernant les relais je ne sais comment les verifier!? petite astuce!? j'ai songé aussi à un faux contact au niveau des deux clips du toit ou au niveau du coffre mais impossible de savoir ! le seul opel qui possède la balise est à 100km! si quelqu'un à une solution je lui paie un coup à boire en tout bien tout honneur Wink merci pour votre aide...
Revenir en haut Aller en bas
polotte
Twintoptiste
Twintoptiste


Nombre de messages : 176
Date d'inscription : 02/10/2012

MessageSujet: Re: Problème ouverture du toit!    Lun 15 Avr 2013, 20:05

Tu arrive bien a ouvrir le coffre?
Si oui tu peut verifier les capteur que tu voit depuis ton coffre ouvert.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème ouverture du toit!    Lun 15 Avr 2013, 21:24

oui le coffre s ouvre normal. mais comment verifier si les capteurs sont bons!? merci
Revenir en haut Aller en bas
johann75016
Twintopiste en devenir !!!
Twintopiste en devenir !!!


Nombre de messages : 81
Localisation : 75016
Motorisation : 1.3cdti
Couleur : grise
Finition : redtop
Date de livraison : 19/07/2012
Kilometrage : 63000
Date d'inscription : 25/07/2012

MessageSujet: Re: Problème ouverture du toit!    Mar 16 Avr 2013, 07:35

Vérifie aussi que la cloison de séparation du coffre est bien fermée. Des fois le contact se fait mal et la voiture pense qu'elle n'est pas mise et qu'elle ne peut pas décapoter
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème ouverture du toit!    Mar 16 Avr 2013, 09:42

oui c'est déjà fait je vais vérifier à nouveau pour les relais comment peut on faire pour savoir si il fonctionne!?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème ouverture du toit!    Mar 16 Avr 2013, 19:34

Problème résolu après avoir vérifier tout l electricite de la voiture et un démontage complet des plastiques!!! c'était un capteur au niveau du clips droit du toit trop graissé qui ne reenait plus! un bon coup de nettoyage et c'est repartie! par contre tout le faisceau electrique est mal monté avec des cables serrés avec des colliers qui avec le temps s'abime ! a verifier si vs avez des problèmes!! Bon courage et merci pour vos aides. Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème ouverture du toit!    

Revenir en haut Aller en bas
 
Problème ouverture du toit!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème ouverture de toit
» Problème à la fin de l'ouverture du toit.
» [ opel astra twin top 1,9 cdti an 2008 ] problème ouverture coffre
» Problème ouverture de coffre
» [BMW E61 530D année 2004] Problème ouverture coffre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tigra TwinTop :: Problèmes Techniques-
Sauter vers: