Forum dédié au petit cabriolet Opel
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Bouton toît ouvrant ne répond plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Bouton toît ouvrant ne répond plus   Mer 13 Fév 2013, 11:22

Bonjour à tous,

Je rencontre un soucis avec ma Tigra Linea Rossa Sad

Hier lorsque j'ai voulu faire une essai pour décapoter, à l'arret, moteur allumé, freins à main au max et clanches de sécurités ouvertes, le bouton de la portière ne marchait pas ! Je n'ais même pas eu les BIP BIP qui retentissent parfois quand le freins à main est oublié.

Mon bouton de coffre lui marche très bien et le coffre s'ouvre sans problème.

Je n'arrive juste pas à décapoter.

Quelqu'un pourrait'il m'aider svp ?

C'est un modèle de 2009.
Il a beaucoup gelé, plu, neigé sur la region parisienne ces dernieres semaines. Serait ce une raison ?
Un capteur sale ?

Si vous avez des idées ou des conseils, je suis preneur.

Par avance, merci à tous Smile

Bonne journée !


Geoffrey
Revenir en haut Aller en bas
Beaud57
Twintop addict !!!
Twintop addict !!!
avatar

Nombre de messages : 314
Age : 50
Localisation : Metz
Motorisation : 1.4
Couleur : bleu antigua
Finition : cosmo
Date d'inscription : 01/09/2011

MessageSujet: Re: Bouton toît ouvrant ne répond plus   Mer 13 Fév 2013, 12:17

Peut-être le fond de coffre qui n'est pas en place
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.passionphoto-passionmontage.com/
Invité
Invité



MessageSujet: Re: Bouton toît ouvrant ne répond plus   Mer 13 Fév 2013, 13:07

Beaud57 a écrit:
Peut-être le fond de coffre qui n'est pas en place

Bonjour et merci pour ta réponse.

Le fond du coffre est bien en place et enclenché jusqu'au bout Sad
Revenir en haut Aller en bas
Ch78ci
Nouveau
Nouveau
avatar

Nombre de messages : 30
Age : 59
Localisation : Yvelines
Motorisation : 1.4 Easytronic
Couleur : Grise
Finition : Linéa Rossa
Date de livraison : mai 2007
Kilometrage : 57000 km
Date d'inscription : 01/05/2011

MessageSujet: Re: Bouton toît ouvrant ne répond plus   Mer 13 Fév 2013, 18:14

Bonjour,

J'ai eu l'année dernière le même symptôme que toi quand je l'ai sorti du garage au printemps.
J'ai cru au début qu'il s'agissait d'une faiblesse de la batterie (restée au garage durant 4 mois).
Après des séquences d'arrêt / marche du moteur et des actions répétées de la manœuvre du fond du coffre, elle a enfin daigné enlever le haut ... Je n'ai ensuite plus eu de problème durant l'été et l’automne. A noter que durant cette période, je n'ai plus actionner le fond de coffre pour augmenter sa capacité. J'en ai conclu qu'il s'agissait d'un problème au niveau du capteur du fond de coffre (mauvaise tension du câble de verrouillage ??).
A ce propos, je souhaiterai savoir si le boitier diagnostique (OBD2) a la capacité d'afficher les états des capteurs du mécanisme d'ouverture du toit.

Bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ch78ci
Nouveau
Nouveau
avatar

Nombre de messages : 30
Age : 59
Localisation : Yvelines
Motorisation : 1.4 Easytronic
Couleur : Grise
Finition : Linéa Rossa
Date de livraison : mai 2007
Kilometrage : 57000 km
Date d'inscription : 01/05/2011

MessageSujet: Re: Bouton toît ouvrant ne répond plus   Mer 13 Fév 2013, 18:57

Geoffrey,
Autre observation qui me revient, lors de la première réussite du décapotage : Il y a une latence (2 à 3 s) entre l’action sur le bouton de commande et le début de la séquence d’ouverture du toit.

Ce qui prêche plutôt en faveur d’un mauvais contact de la commande, qui maintenue en tension par mon doigt, a contribué à assurer un contact qui était faible. Ce faux contact serait dû alors à une accumulation de l’humidité dans le contacteur durant l’hiver (garage non chauffé). L’utilisation régulière de la voiture durant l'été/automne aurait ensuite contribué à chasser l’humidité du contacteur.

Ainsi, à moindre coût, je te suggère de chauffer légèrement le contacteur avec un sèche-cheveux afin d’éliminer l’humidité accumulée par la pluie de ces derniers jours à Paris.

En espérant que tu puisses retrouver la joie de rouler les cheveux au vent lors de ces premières journées ensoleillées que nous connaissons actuellement.

Christian
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Bouton toît ouvrant ne répond plus   Mer 13 Fév 2013, 19:01

Bonsoir et merci pour ta réponse.

Le problème est résolu, j'ai tapé un peu dans la porte, dé-clipsé re-clipsé un bon nombre de fois le plateau dans le coffre puis j'ai essayé à plusieurs reprise le bouton. Et ça remarche correctement ! Pourvu que ça dure !

Pour ce qui est du boitier, aucunes idées !

Bonne soirée !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Bouton toît ouvrant ne répond plus   Mer 13 Fév 2013, 19:03

Merci pour ce conseil Christian ! C'est noté !

Au plaisir de te croiser cheveux aux vents ! Smile
Revenir en haut Aller en bas
Jonath
Twintoptiste
Twintoptiste
avatar

Nombre de messages : 210
Age : 27
Localisation : BDR 13
Motorisation : 1.3 CDTI 70
Couleur : Bleu Métropolitain
Finition : Enjoy
Date de livraison : 12/2011
Kilometrage : 77000
Date d'inscription : 20/11/2011

MessageSujet: Re: Bouton toît ouvrant ne répond plus   Sam 16 Fév 2013, 09:55

J'allais dire aussi que ça peut venir d'un fusible, si le souci arrive de nouveau à quelqu'un qui lirait ce sujet Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ponyvalley.fr
kawasaki
Nouveau
Nouveau
avatar

Nombre de messages : 28
Age : 34
Localisation : 78
Motorisation : 1.4l 90ch
Couleur : Grise
Kilometrage : 58000
Date d'inscription : 01/08/2012

MessageSujet: Re: Bouton toît ouvrant ne répond plus   Mar 19 Fév 2013, 19:00

Avec ce climat, il faut mieux laisser le toit fermé, la mécanique n'aime pas le froid.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jonath
Twintoptiste
Twintoptiste
avatar

Nombre de messages : 210
Age : 27
Localisation : BDR 13
Motorisation : 1.3 CDTI 70
Couleur : Bleu Métropolitain
Finition : Enjoy
Date de livraison : 12/2011
Kilometrage : 77000
Date d'inscription : 20/11/2011

MessageSujet: Re: Bouton toît ouvrant ne répond plus   Mar 19 Fév 2013, 21:39

ça fait pas de mal un ptit décapsulage de temps en temps quand même Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ponyvalley.fr
Contenu sponsorisé




MessageSujet: Re: Bouton toît ouvrant ne répond plus   

Revenir en haut Aller en bas
 
Bouton toît ouvrant ne répond plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bouton toît ouvrant ne répond plus
» Interchangabilitée Bouton/Plafonier toit ouvrant
» bouton de commande du toit ouvrant
» Bouton cassé 996 C2 2004
» TOIT OUVRANT 964

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tigra TwinTop :: Problèmes Techniques-
Sauter vers: