Forum dédié au petit cabriolet Opel
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème ouverture coffre !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème ouverture coffre !!   Dim 25 Mar 2012, 06:42

Bonjour à tous, voila lorsque j’appuie sur le bouton d'ouverture du coffre, ce dernier s'ouvre entièrement mais le moteur continue de forcer et comme il force il se referme tout seul et mieux vaut ne pas y laisser un doigt !! Je suis obligé de jouer avec ouvrir fermer etc.. et au bout de 2 mins d'aller retour il arrêt ses conneries et finis par se fermé et le moteur électrique se stop enfin.
Je pensais à un problème de capteur, j'ai l'impression qu'il ne détecte plus le moment de l'arrivée en butée et j'ai bien peur que le moteur ne finisse par imploser tellement il force!
Alors cela ne se produit pas à chaque ouverture et surtout ça fait 6 mois que j'ai cette voiture et c'est la 1ère fois que j'ai ce genre de soucis. Donc si quelqu'un à une idée je suis preneur.

Bon dimanche à tous et bonne journée. Smile

Jean-marc.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème ouverture coffre !!   Sam 31 Mar 2012, 09:04

Bon, ben personne n'a l'air d'avoir eu ce genre de phénomène sur sa Tigra, je verrais ce que me dit Opel. Merci en tout cas. A bientôt.
Revenir en haut Aller en bas
Rémi
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 120
Age : 24
Localisation : Dijon
Motorisation : 1.4L 90ch
Couleur : Bleu antigua
Finition : Cosmo
Date de livraison : 01/10/2011
Kilometrage : 80K
Date d'inscription : 22/12/2011

MessageSujet: Re: Problème ouverture coffre !!   Sam 31 Mar 2012, 10:51

ouai désolé, j'ai déjà eu un probleme de coffre, mais rien a voir avec celui, je peux pas t'aider...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seborg
Twintop addict !!!
Twintop addict !!!


Nombre de messages : 488
Age : 33
Localisation : belfort 90000
Motorisation : 1.4l
90cv
Couleur : bleu antigua
Date de livraison : 01/10
Kilometrage : 45000
Date d'inscription : 21/01/2010

MessageSujet: Re: Problème ouverture coffre !!   Sam 31 Mar 2012, 12:28

C'est étrange
Verifie le capteur au niveau des verins.
Il est sur le vérin, la partie fixe du vérin.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème ouverture coffre !!   Sam 31 Mar 2012, 16:40

J'ai essayé de regarder les capteurs mais comment savoir si ils sont en bon état de fonctionnement si ce n'est de les démonter pour les tester? Surtout que le phénomène n'est pas récurent mais ce produit de plus en plus y compris quand je sors le toit pour le remettre en position initial sur le pare brise.
J'entends un moteur électrique qui tourne non stop jusqu'à ce qu'il s’arrête au bout de 5 bonnes minutes surement une sécu. Le coffre à ce moment ne réagis plus en appuyant sur le bouton extérieur ou intérieur et au bout de 15 -20 mins il fonctionne à nouveau.
Je dois aller chez Opel pour changer la pompe à eau alors je vais leur poser la question.

Merci en tout cas pour vos réponses.
Revenir en haut Aller en bas
seborg
Twintop addict !!!
Twintop addict !!!


Nombre de messages : 488
Age : 33
Localisation : belfort 90000
Motorisation : 1.4l
90cv
Couleur : bleu antigua
Date de livraison : 01/10
Kilometrage : 45000
Date d'inscription : 21/01/2010

MessageSujet: Re: Problème ouverture coffre !!   Dim 01 Avr 2012, 07:28

Une fois je n'arrivais plus a fermer mon coffre, tant que j'appuyer, meme quand le coffre était fermé a fond, le moteur continuait a tourner et la gachette du coffre ne s'actionnait pas...
En cherchant bien, c'était ce capteur qui été deconnecté mais bon toi ca a l'air différent.
Demande à opel si tu y vas dans ce cas...
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème ouverture coffre !!   Lun 16 Avr 2012, 07:30

Vendredi j'étais chez Opel, la pompe à eau est neuve et la courroie d’accessoires aussi, cependant pour le coffre le garagiste à ouvert et fermer le coffre à plusieurs reprises sans que le phénomène ne se produise ( soit disant ).
Alors je vais attendre un peu pour voir mais elle ne se réparera pas toute seule et c'est trop complexe pour qu'un autre garage, autre qu'Opel ne fasse la réparation.
Affaire à suivre. Smile
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème ouverture coffre !!   Mer 23 Mai 2012, 14:41

Alors? t'en est ou?? bounce
Revenir en haut Aller en bas
xjoanx
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 148
Age : 60
Localisation : Belgique
Motorisation : 1.3 DT CDTi
Couleur : Rouge
Date de livraison : 05-06-2006
Kilometrage : 200000 km
Date d'inscription : 05/05/2012

MessageSujet: Re: Problème ouverture coffre !!   Mer 23 Mai 2012, 17:19

Ce phénomène pourrait arriver, si le capteur est sale ou humide ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème ouverture coffre !!   Mer 23 Mai 2012, 17:49

Réparation réalisée chez Opel, depuis une semaine plus de phénomène identique cependant nouveauté au rendez-vous.. le coffre s'ouvre normalement mais lorsqu'il se referme il ne se plaque pas totalement et les feux ne s'allume pas du coup. Ça marche un coup sur 10 on va dire, c'est génial, je pense que je vais ramener la voiture vu que la réparation est garantie deux ans.
Ça devient stressant d'ouvrir son coffre c'est déconné. Voila résultat des courses.


Dernière édition par jmsp832 le Jeu 24 Mai 2012, 14:05, édité 1 fois
Revenir en haut Aller en bas
xjoanx
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 148
Age : 60
Localisation : Belgique
Motorisation : 1.3 DT CDTi
Couleur : Rouge
Date de livraison : 05-06-2006
Kilometrage : 200000 km
Date d'inscription : 05/05/2012

MessageSujet: Re: Problème ouverture coffre !!   Mer 23 Mai 2012, 18:09

As tu essayé cela !
Tu déconnecte ta batterie le + et le - , tu les prends en mains et tu les connecte en semble
Normalement les câbles sont trop cour pour les connecter ensemble , donc prévoir un morceau de câble pour pouvoir créer la jonction entre le positif et le négatif .
Une fois la jonction effectuée tiens la une à deux minutes sans qu'ils touche la batterie , puis reconnecte les sur la batterie comme ils étaient au paravent .
Par ce procédé tu lui fait un reset total de la mémoire et tout devrait rentrer dans l'ordre ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème ouverture coffre !!   

Revenir en haut Aller en bas
 
Problème ouverture coffre !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [BMW E61 530D année 2004] Problème ouverture coffre
» Problème ouverture de coffre
» Problème ouverture coffre et capote
» Problème ouverture coffre
» [ VW golf V TDI 105 an 2004 ] problème ouverture coffre + probleme lampe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tigra TwinTop :: Problèmes Techniques-
Sauter vers: