Forum dédié au petit cabriolet Opel
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Titine ne chauffe PAS !!!!!!!!!!!!!!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
seborg
Twintop addict !!!
Twintop addict !!!


Nombre de messages : 488
Age : 33
Localisation : belfort 90000
Motorisation : 1.4l
90cv
Couleur : bleu antigua
Date de livraison : 01/10
Kilometrage : 45000
Date d'inscription : 21/01/2010

MessageSujet: Titine ne chauffe PAS !!!!!!!!!!!!!!!!!!   Mar 23 Fév 2010, 14:40

Bonjour tout le monde

J'ai changer mon liquide de refroidissement.
Ma voiture ne chauffée pas, elle etait a 80° voir un peu en dessous.
Mais apres la vidange et remplacement, toujours pareil donc je crois que je vais changer le thermostat car apres des recherches il se pourrait bien que ce soit ca...

Quelqu'un a le tour, ou vous avez tous votre aiguille a 90° ?

Il parait que ce n'est vraiment pas bon une voiture qui chauffe pas !!!!

Entre 40 et 50€ le thermostat je pense que je vais le faire quand meme.

Par contre, c'est marqué sur le livret opel que la contenance en liquide de refroidissement est de 4.9l

Apres vidange et rincage, j'ai remis 2.5l de liquide et pas 4.9l !!!

A mon avis, il reste du liquide dans le bloc moteur et la vanne ne c'est pas ouverte car le moteur etait froid !!!!

Si elle ne c'est pas ouverte le moteur devrait chauffé.........

Gné

Voila quoi bizarre cette affaire

DONC EST CE QUE QUELQUUN A LE MEME TOUR, C'EST A DIRE L'AIGUILLE PAS A MIDI ??? (90°)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seborg
Twintop addict !!!
Twintop addict !!!


Nombre de messages : 488
Age : 33
Localisation : belfort 90000
Motorisation : 1.4l
90cv
Couleur : bleu antigua
Date de livraison : 01/10
Kilometrage : 45000
Date d'inscription : 21/01/2010

MessageSujet: Re: Titine ne chauffe PAS !!!!!!!!!!!!!!!!!!   Mar 23 Fév 2010, 14:41

http://www.oscaro.com/liste.asp?ID_GENERIC_ARTICLES=316&ID_OSC_TYPES=21960&ID_OSC_LEVELS=725
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Titine ne chauffe PAS !!!!!!!!!!!!!!!!!!   Mar 23 Fév 2010, 15:22

faut toujours tester avant de changer!
quand tu mets le plein de liquide de refroidissement faut attendre que le circuit se remplisse , sinon tu crois avoir mis le plein...mais 5 min apres le niveau baisse!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Titine ne chauffe PAS !!!!!!!!!!!!!!!!!!   Mar 23 Fév 2010, 16:42

Sur mon cdti, elle n'est pas à la verticale, elle reste juste au dessus de 80°
Revenir en haut Aller en bas
seborg
Twintop addict !!!
Twintop addict !!!


Nombre de messages : 488
Age : 33
Localisation : belfort 90000
Motorisation : 1.4l
90cv
Couleur : bleu antigua
Date de livraison : 01/10
Kilometrage : 45000
Date d'inscription : 21/01/2010

MessageSujet: Re: Titine ne chauffe PAS !!!!!!!!!!!!!!!!!!   Ven 26 Fév 2010, 11:42

Bonjour,

Quelqu'un sait où se situe la vis de purge du bloc moteur par hasard ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
doumdoum76
Membre d'or
Membre d'or
avatar

Nombre de messages : 664
Age : 30
Localisation : rouen (76)
Motorisation : 1l4 essence
Couleur : bleu aero
Finition : cosmo
Date de livraison : 26/03/2009
Kilometrage : 81000
Date d'inscription : 23/03/2009

MessageSujet: Re: Titine ne chauffe PAS !!!!!!!!!!!!!!!!!!   Ven 26 Fév 2010, 18:22

la mienne monte pas souvent à 80°, elle reste souvent vers les 70° quand je la pousse pas . si je m'arrete un peut longtemp la elle commence à monter.pas de problème de chauffage, niveau liquide de refroidissement normal.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://doumdoum76.skyrock.com
Invité
Invité



MessageSujet: Re: Titine ne chauffe PAS !!!!!!!!!!!!!!!!!!   Ven 26 Fév 2010, 18:48

La mienne non plus en hiver quand je roule, la temperature n'atteind jamais 90° sauf dans les embouteillages; donc je pense que c'est normal, en hiver l'air étant plus froid le moteur est plus refroidit. Par contre en été elle est toujours à 90°.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Titine ne chauffe PAS !!!!!!!!!!!!!!!!!!   

Revenir en haut Aller en bas
 
Titine ne chauffe PAS !!!!!!!!!!!!!!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Titine ne chauffe PAS !!!!!!!!!!!!!!!!!!
» probleme de chauffe moteur sur mon gt
» [ Sono ] La sono de ma titine fiesta
» Problème frein avant qui bloque et qui chauffe
» Auto-radio qui chauffe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tigra TwinTop :: Problèmes Techniques-
Sauter vers: