Forum dédié au petit cabriolet Opel
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme tapis....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
TONIO51
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 74
Age : 35
Localisation : 51 ; 77
Motorisation : 1L4
Couleur : gris
Finition : 1ere édition
Date de livraison : 03/09
Kilometrage : 41000
Date d'inscription : 19/02/2009

MessageSujet: probleme tapis....   Ven 03 Avr 2009, 10:08

Bonjour,
Voila, j'ai un petit soucis concernant les tapis de sol. Je pense avoir les tapis 3D (siglé "tigra"), car ils sont moulés et possèdent les 2 encoches pour les maintenir parfaitement. Seulement voila, pas de soucis coté passager, mais celui du coté conducteur semble légèrement trop grand, ou mal moulé car il ne s'imbrique pas parfaitement dans les encoches, du coup il ne tien pas bien en place et bouge. Quelqu'un a t-il eu le même problème ? Je pense pouvoir régler la solution en découpant les bords du tapis, mais si une personne a une solution moins "extrême"...
Merci par avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Webien18
VIP
avatar

Nombre de messages : 1020
Age : 33
Localisation : Bruxelles
Motorisation : 1.4cc 16v
Couleur : Noir integral
Finition : Enjoy
Date de livraison : 12/07/2006
Kilometrage : 75600
Date d'inscription : 01/05/2007

MessageSujet: Re: probleme tapis....   Ven 03 Avr 2009, 11:17

Pas de probleme pour moi, j'ai les 'Tigra' noir avec les coutures rouges.

_________________



L'avantage d'être intelligent c'est qu'on peut faire l'imbécile, alors que l'inverse est totalement impossible.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: probleme tapis....   Ven 03 Avr 2009, 11:37

moi pas de problème de coupe, seul une attache au tapis de causse cassée... les finitions rouges qui perdent de leur éclat et le tapis qui se creuse d'usure.

J'ai pas trouvé de tapis "universels" qui sembles correspondre à nos TTT.

Je vois que ta voiture est neuve. elle doit encore être sous garantie ?
Si tu passe par là, tu pourrai nous dire le prix des tapis ?
Revenir en haut Aller en bas
TONIO51
Twintopiste en devenir !!!
Twintopiste en devenir !!!
avatar

Nombre de messages : 74
Age : 35
Localisation : 51 ; 77
Motorisation : 1L4
Couleur : gris
Finition : 1ere édition
Date de livraison : 03/09
Kilometrage : 41000
Date d'inscription : 19/02/2009

MessageSujet: Re: probleme tapis....   Ven 03 Avr 2009, 20:47

Dr!ken --> Non, ma voiture n'est pas neuve, c'est une 1ere édition de 2005, la date de livraison "02/2009" correspond a ma date d'achat en occasion.
C'est vraiment bizarre alors qu'il ne s'integre pas parfaitement...pourtant je suis certain que se sont les "officiels"....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Greg65000
Membre d'or
Membre d'or
avatar

Nombre de messages : 1151
Age : 33
Localisation : Tarbes 65000
Motorisation : Mégane coupé 1.9 Dci 130
Couleur : Gris Cassiopée
Finition : Dynamique
Date de livraison : 06/2013
Date d'inscription : 08/02/2008

MessageSujet: Re: probleme tapis....   Sam 04 Avr 2009, 06:10

Coucou G le même souci, le tapis conducteur se déclipse tout le temps de ses supports.
Pour répondre à tes questions Dr!ken, j'ai acheté une talonette en alu qui ressemble bcp au pédalier pour ne pas percer mon tapis.
Au niveau prix, j'avais payé ça dans les 45€. C'est pas excessif vu la qualité malgré qu'ils ne tiennent pas trop bien en place.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gerard 13
Membre d'or
Membre d'or
avatar

Nombre de messages : 1576
Age : 60
Localisation : Bouc Bel Air (13)
Motorisation : 1.4
Couleur : noir saphir
Finition : Enjoy
Date de livraison : 31 mai 2007
Kilometrage : 105.000 km
Date d'inscription : 28/05/2007

MessageSujet: Re: probleme tapis....   Sam 04 Avr 2009, 09:48

TONIO51 a écrit:
Dr!ken --> ...pourtant je suis certain que se sont les "officiels"....

Coucou Peut-être une erreur à l'emballage...

Je crois (je regarderais mieux...) que les miens achetés chez Opel sont de marque 3D, mais pas d'inscription Tigra... tout est OK, sauf le renfort où l'on pose les pieds côté conducteur qui se décolle...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanmarc et patricia
Twintop addict !!!
Twintop addict !!!
avatar

Nombre de messages : 316
Localisation : Saône et Loire
Motorisation : 1.4L
Couleur : Bleu métropolitain
Finition : Sport
Date de livraison : 14/02/2009
Date d'inscription : 01/03/2008

MessageSujet: Re: probleme tapis....   Mer 15 Avr 2009, 09:05

Je me suis aperçu que j'avais aussi ce problème, les tapis se déclipsent côté conducteur, je vais y remédier en confectionnant une rondelle en pastique noir que je fixerai sur un des deux plots avec une vis, noire elle aussi, ça ne bougera plus et restera démontable. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nils35
Twintoptiste
Twintoptiste
avatar

Nombre de messages : 158
Age : 33
Localisation : Rennes
Motorisation : 1.3l
Couleur : Bleu Metropolitain
Finition : Linéa Rossa
Date de livraison : 2007
Kilometrage : 90000
Date d'inscription : 28/11/2008

MessageSujet: Re: probleme tapis....   Mer 15 Avr 2009, 11:07

Pareil, le clipse coté gauche du tapis de sol conducteur se barre tout le temps, et d'ailleurs ca me soule grave ! Demon
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.octobrenoir.com
PetitBigorneau
Membre d'or
Membre d'or
avatar

Nombre de messages : 1225
Age : 42
Localisation : Oise
Motorisation : 1.3 CDTI 68ch
Couleur : argent étoile
Finition : SPORT
Date de livraison : 31/12/2008
Kilometrage : +110000 CT vierge
Date d'inscription : 20/12/2008

MessageSujet: Re: probleme tapis....   Mer 15 Avr 2009, 14:33

moi c'est celui passager qui se barre sans arret Arrrrff
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: probleme tapis....   Ven 17 Avr 2009, 10:04

moi c coté conducteur et que le clips gauche qui se barre

mes tapis acheter chez opel 55 euros siglé tigra en finition et couture exterieur grise

ben sa me fait bien chier
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme tapis....   Ven 17 Avr 2009, 12:44

Moi j'ai pas de problème avec mes tapis.... d'ailleur c'est le seul problème que je ne dois pas avoir sur cette voiture !!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme tapis....   Lun 14 Déc 2009, 08:25

je déterre le topic...

je viens d'acheter ma tigra et les tapis sont pourris....
j'en ai vu sur ebay (car ya pas de concession opel vers chez moi)

si certains en ont acheté sur ebay , que cela vaut -il en terme de finition et de qualité?

merci
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme tapis....   Lun 14 Déc 2009, 11:46

idem pour moi clip's gauche coté conducteur se barre tout le temps lol
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme tapis....   

Revenir en haut Aller en bas
 
probleme tapis....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Les tapis de réception.
» Tapis de sol qui se démontent
» Eau sur tapis coté conducteur
» Help : tapis de réservoir Bagster
» Problème de tapis de sol

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tigra TwinTop :: Problèmes Techniques-
Sauter vers: