Forum dédié au petit cabriolet Opel
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Probleme de branchement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Probleme de branchement   Lun 22 Déc 2008, 20:28

J'ai acheté un poste : JVC KW-AVX810 !

Pour regarder les vidéos , je doit absolument brancher un câble qui va du poste au frein a main !

Je ne n'ai pas envie de tout démonté !

Quelqu'un aurai une astuce ??

en combien d'ampères marche les diodes du compteur ?

Merci d'avance !


Dernière édition par loyd le Mar 23 Déc 2008, 15:39, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de branchement   Lun 22 Déc 2008, 21:08

pour le cable du frein a main pas de soucis branche le sur une masse sa sufira emplement et comme sa tu pouras meme le regarder en roulant mais je ne te le conseil pas lol!

je l ais ponté sur la masse du post et c nikel
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de branchement   Lun 22 Déc 2008, 23:40

sur la masse je pense aussi que sa devrait le faire!!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de branchement   Mar 23 Déc 2008, 15:39

Merci a tous cheers cheers
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme de branchement   

Revenir en haut Aller en bas
 
Probleme de branchement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme kit chaine
» probleme de clignotants

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tigra TwinTop :: Problèmes Techniques-
Sauter vers: